2014-08-21 15:32题主

​ExtJS5出来了,WB要不要跟上?

ExtJS5出来了,WB要不要跟上?
2014-08-21 18:16#1
企业应用首先要保证应用的稳定性。
ExtJS5现在还不太稳定,待ExtJS5到较高子版本,比如ExtJS5.2,5.3版本时再升级较好。
ExtJS5将不支持IE6,7,在国内还有XP IE6,需要综合考虑。

2014-08-25 09:14#2
  稳定很重要!

返回开发者社区