2013-01-10 13:39题主

tomcat启动时报 bad version .class错误,这个需要jkd哪个版本?

2013-01-10 13:42#1
jdk 6及以上版本

返回开发者社区