2018-10-24 11:09题主

安装webbuilder用的mysql数据库,现因为需要改用oracle数据库

安装时报这个错,sys.service.allowInstall怎么设置如何解决
针对这种需要换数据库的问题
2018-10-24 12:32#1
问题已解决,再复制一份wb放到tomcat的webapps下再安装一个使用oracle的webbuilder即可
2018-10-24 21:05#2
改一下wb/system/var.json的sys.service.allowInstall为true

返回开发者社区